D-Link 10G LAYER 3 STACKABLE MANAGED SWITCHES 28*10G SFP
10G LAYER 3 STACKABLE MANAGED SWITCHES 28*10G SFP
Ancora 1 pz. ordina subito
- Power over Ethernet (PoE) No
- Gestione Managed (CLI)
- Supporto Routing (Layer 3) Sì
- Nr. porte PoE 0
- Nr. porte LAN 28 N
- Tipo e velocità porte LAN SFP+ 10GbE
- Nr. porte Uplink 4
a partire da: 37,89 € info
37286 opinioni Descrizione
Switch Stand-Alone D-Link 10G LAYER 3 STACKABLE MANAGED SWITCHES 28*10G SFP DXS-3410-32SYDXS-3410-32SY. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
I più venduti
Scheda Tecnica
Caratteristiche di gestione
Tipo interruttore Gestito
Livello del commutatore L3
Supporto qualità del servizio (QoS) Sì
Gestione web-based Sì
Ispezione ARP Sì
Registro evento di sistema Sì
Supporto MIB RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Connettività
Quantità di slot del modulo SFP+ 28
Connettore a fibra ottica SFP+
Console port RJ-45
Numero di porte SFP28 4
Quantità porte USB 2.0 1
Collegamento in rete
Standard di rete IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10G Sì
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della porta Sì
Full duplex Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Apertura albero di protocollo Sì
Blocco Head-of-line (HOL) Sì
VLAN support Sì
Caratteristiche della LAN virtuale Private VLAN, Port-based VLAN
Trasmissione dati
Dimensioni tavola MAC 48000 voci
Capacità di commutazione 760 Gbit/s
Throughput 565, 44 Mpps
Numero di code 8
Supporto Jumbo Frames Sì
Frame Jumbo 12000
Buffer di memoria di pacchetto 4 MB
Sicurezza
Caratteristiche DHCP DHCP server, DHCP client
Lista di controllo accesso (ACL) Sì
Funzione IGMP snooping Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Supporto SSH/SSL Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzioni multicast
Supporto multicast Sì
Protocolli
Protocolli di rete supportati IPv6, IPv4
Design
Montaggio rack Sì
Impilabile Sì
Colore del prodotto Nero
Numero di ventole 3 ventola(e)
Sicurezza cUL, CB, BSMI
Compatibilità elettromagnetica FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Prestazione
Impilamento fisico (unità) 9
Stacking virtuale (unità) 32
Emissione acustica 53, 3 dB
Tempo medio tra guasti (MTBF) 437675, 04 h
Gestione energetica
Alimentazione AC
Tensione di ingresso AC 100 - 240 V
Frequenza di ingresso AC 50/60 Hz
Consumo energetico (max) 104 W
Power over ethernet (poe)
Supporto Power over Ethernet (PoE) No
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 50 °C
Intervallo di temperatura -40 - 70 °C
Range di umidità di funzionamento 10 - 90%
Umidità 5 - 90%
Dissipazione del calore 354, 86 BTU/h
Dimensioni e peso
Larghezza 441 mm
Profondità 250 mm
Altezza 44 mm
Peso 3, 88 kg



